Support SymPy!

loader